500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» Bonne après-midi
Mer 16 Aoû - 15:37 par cristobal

» nouveau futur kle iste
Mer 16 Aoû - 15:34 par cristobal

» Support GPS / smartphone sur KLE
Lun 14 Aoû - 10:31 par armalo

» Tendeur de chaine de ditribution
Lun 14 Aoû - 8:07 par M@nu

» Kle qui s'arrête et ne repars plus
Jeu 10 Aoû - 16:31 par yoshi2a

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier

Partagez | 
 

 chui en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: chui en panne   Mar 22 Mar - 22:40

Elle démarre, mais faut rester dans les régimes au dessus de 4000. Puis au bout d'un kilomètre, elle s'arrête comme s'il n'y avait plus d'essence. Puis impossible de redémarrer. Le démarreur tourne, tout s'allume normalement. Et une heure plus tard, elle repart, du moins deux fois de suite pour un kilomètre. Quelqu'un est inspiré svp ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ostrogoth_42

avatar

Messages : 610
Date d'inscription : 16/07/2010
Age : 47
Localisation : Yonne

MessageSujet: Re: chui en panne   Mer 23 Mar - 13:00

Commence par vérifier que tu as de l'essence. Wink

Qu'est ce que tu entends par "il faut rester au dessus de 4000 tours"?
Elle tient pas le ralenti?

Quand elle redémarre au bout d'une heure, elle démarre au quart ou elle tousse avant de partir?

Est-ce que ça sent fort l'essence à l'échappement quand le moteur tourne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugues.blog.free.fr/
Invité
Invité



MessageSujet: Re: chui en panne   Mer 23 Mar - 17:28

kleauxpâtes a écrit:
Elle démarre, mais faut rester dans les régimes au dessus de 4000. Puis au bout d'un kilomètre, elle s'arrête comme s'il n'y avait plus d'essence. Puis impossible de redémarrer. Le démarreur tourne, tout s'allume normalement. Et une heure plus tard, elle repart, du moins deux fois de suite pour un kilomètre. Quelqu'un est inspiré svp ?
Première étape, ouvrir le bouchon du réservoir pour voir(s'il y a de l'essence)si ce n'est pas la prise d'air du bonchon qui serait obstruée et empêcherait de faire rentrer l'air dans le réservoir.
(Réservoir en dépression après quelques kilomètres.
Deuxième étape, regarder si en position réserve cela fonctionne mieux. Ou en ouverture total du robinet (je crois que c'est PRI mais je sais plus)
Bon!
On attend plus d'infos! scratch
Revenir en haut Aller en bas
monostreet

avatar

Messages : 2607
Date d'inscription : 11/10/2009
Age : 60
Localisation : bugey / chablais

MessageSujet: Re: chui en panne   Mer 23 Mar - 17:59

Je pencherais moi aussi pour une mauvaise alimentation en 95, saloperies dans le réservoir qui bouchent
quelque chose. Mais bon on est pas a coté, donc c'est des peut être.

_________________
mieux vaut arriver en retard au boulôt qu'en avance au tombeau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: chui en panne   Mer 23 Mar - 18:02

monostreet a écrit:
Je pencherais moi aussi pour une mauvaise alimentation en 95, saloperies dans le réservoir qui bouchent
quelque chose. Mais bon on est pas a coté, donc c'est des peut être.
Tout à fait monostreet!
Première recherche sans outils, après...... on démonte tout Laughing
Revenir en haut Aller en bas
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: Re: chui en panne   Mer 23 Mar - 18:33

Panne résolue, merci à tous?
Il y en a un qui s'approchait du problème. C'était la durite de commande de dépression du robinet qui était débranchée côté carbu. Donc je roulais avec l'essence contenue dans les cuves de carbus, et au bout d'un kilomètre en panne puisque plus de dépression pour que l'essence soit aspirée. Mais bon hier à minuit sur le Vieux-Port, je me voyais pas tout démonter lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oldtrailer

avatar

Messages : 5291
Date d'inscription : 13/10/2009
Age : 51
Localisation : Nice

MessageSujet: Re: chui en panne   Mer 23 Mar - 18:38

kleauxpâtes a écrit:
Panne résolue, merci à tous?
Il y en a un qui s'approchait du problème. C'était la durite de commande de dépression du robinet qui était débranchée côté carbu. Donc je roulais avec l'essence contenue dans les cuves de carbus, et au bout d'un kilomètre en panne puisque plus de dépression pour que l'essence soit aspirée. Mais bon hier à minuit sur le Vieux-Port, je me voyais pas tout démonter lol!


cheers cheers on a eu affraid et :boumx alors \/ \\//

_________________
LA MOTO C'EST LA LIBERTE..... LE TRAIL BIKE C'EST LA MOTO LIBERTE

ALEA JACTA EST
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: Re: chui en panne   Mer 23 Mar - 18:57

Oldtrailer tu as bien résumé les impressions qui m'ont animées tout au long de cet épisode scratch lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oldtrailer

avatar

Messages : 5291
Date d'inscription : 13/10/2009
Age : 51
Localisation : Nice

MessageSujet: Re: chui en panne   Mer 23 Mar - 19:37

kleauxpâtes a écrit:
Oldtrailer tu as bien résumé les impressions qui m'ont animées tout au long de cet épisode scratch lol!

c'est l'entente méditerranéenne sunny :mad: dommage que nice soit une colonie de marseille :mad2: lol!

_________________
LA MOTO C'EST LA LIBERTE..... LE TRAIL BIKE C'EST LA MOTO LIBERTE

ALEA JACTA EST
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ostrogoth_42

avatar

Messages : 610
Date d'inscription : 16/07/2010
Age : 47
Localisation : Yonne

MessageSujet: Re: chui en panne   Jeu 24 Mar - 4:11

kleauxpâtes a écrit:
Panne résolue, merci à tous?
Il y en a un qui s'approchait du problème. C'était la durite de commande de dépression du robinet qui était débranchée côté carbu. Donc je roulais avec l'essence contenue dans les cuves de carbus, et au bout d'un kilomètre en panne puisque plus de dépression pour que l'essence soit aspirée. Mais bon hier à minuit sur le Vieux-Port, je me voyais pas tout démonter lol!

Mais comment ça se fait alors que ça soit reparti une heure plus tard? Ton robinet ferme mal?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugues.blog.free.fr/
KLE2B

avatar

Messages : 182
Date d'inscription : 27/02/2011
Localisation : Corsica Island, Plaine Orientale

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:07

Bizarre bizarre ton robinet. Sur PRI, ca devrait fonctionner car il n'y a pas besoin de dépression pour que ça coule.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:11

T'as tout juste Ostrogoth_42, en déposant le réservoir pour m'affairer sur ma réparation, le robinet sur ON, à la fin de mon travail, il y avait une petite flaque d'essence. Tiens, question cela est-il vraiment gênant un robinet (d'essence) qui fui ?
Et autre question, le précédent proprio avait monté un filtre à essence, qui est pour, qui est contre. Et un peu argumenté s'il vous plait, que cela éclaire le plus grand nombre. study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KIRIKOU

avatar

Messages : 1601
Date d'inscription : 30/12/2010
Age : 43
Localisation : vaucluse MONTEUX

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:25

un filtre à essence, qui est pour, qui est contre

ben logiquement ya déjas un filtre au robinet ?
donc en rajouter un esse bien nécessaire ?
ya t'il la place déjas pour en mettre un ?
si ya pas ou peut de place pour mettre un filtre sa risque de pincée la durite PAS GLOP .

par contre si on na un reservoir qui fait de la rouille et qui bouche le filtre du robinet régulièrement je serais pour virer le filtre du robinet et mettre un filtre externe . plus facile a nettoyer ou a changer .

mais encore faut il qui es la place pour le mettre ???

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE2B

avatar

Messages : 182
Date d'inscription : 27/02/2011
Localisation : Corsica Island, Plaine Orientale

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:34

KIRIKOU a écrit:
un filtre à essence, qui est pour, qui est contre

ben logiquement ya déjas un filtre au robinet ?

C'est plus proche de la crépine que du filtre.
Je me suis retrouvé avec un gicleur bouché. Du coup, j'ai dû démonter la rampe pour nettoyer les cuves et y'avait du monde (d'où l'utilité de purger de temps en temps les cuves grace aux vis qui se trouve en fond de cuve de carbu.
Du coup, j'ai monté un filtre entre le robinet et la rampe, à coté du filtre du réchauffage carbu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:41

Sinon, sur le côté opposé au au robinet il y a toute la place que l'on souhaite pour installer un filtre, la seule chose, cela fait 30 ou 40 centimètres de durite au lieu de 10.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE2B

avatar

Messages : 182
Date d'inscription : 27/02/2011
Localisation : Corsica Island, Plaine Orientale

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:48

Je vous fait qques tofs demain et vous verez que ca passe à l'aise
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ostrogoth_42

avatar

Messages : 610
Date d'inscription : 16/07/2010
Age : 47
Localisation : Yonne

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:48

KIRIKOU a écrit:
(...)
par contre si on na un reservoir qui fait de la rouille et qui bouche le filtre du robinet régulièrement je serais pour virer le filtre du robinet et mettre un filtre externe . plus facile a nettoyer ou a changer .


Sauf que ta rouille, sans crépine, elle vient se mettre dans la membranne du robinet. Donc, AMHA, c'est pas une bonne idée.

Pour un réservoir qui rouille... restom. http://www.restom.net/traitements-reservoir-restom-superkit-134.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugues.blog.free.fr/
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: Re: chui en panne   Jeu 24 Mar - 21:49

l'a pas l'air mal ce filtre, en plus lavable, même le diamètre pour raccorder la durite doit convenir

http://www.silverperformance.fr/filtre-essence-lavable-aluminium-anodise-rouge-p-1148.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ostrogoth_42

avatar

Messages : 610
Date d'inscription : 16/07/2010
Age : 47
Localisation : Yonne

MessageSujet: Re: chui en panne   Jeu 24 Mar - 22:00

kleauxpâtes a écrit:
T'as tout juste Ostrogoth_42, en déposant le réservoir pour m'affairer sur ma réparation, le robinet sur ON, à la fin de mon travail, il y avait une petite flaque d'essence. Tiens, question cela est-il vraiment gênant un robinet (d'essence) qui fui ?

C'est pas gênant tant que tes pointeaux ferment bien. Sinon, tu te retrouves soit avec ton réservoir vidé par terre ou un cylindre plein d'essence, ou avec un moteur lubrifié à l'essence...

Un cylindre plein d'essence, je crois qu'on risque pas grand chose sur nos bi-cylindres, mais sur un 4 pattes, ça peut entrainer une bielle tordue.


kleauxpâtes a écrit:

Et autre question, le précédent proprio avait monté un filtre à essence, qui est pour, qui est contre. Et un peu argumenté s'il vous plait, que cela éclaire le plus grand nombre. study

Je suis pas contre, mais comme toute modification, faut bien être sur que ça va pas être une source de panne. Si il est mal positionné, ça peut gêner l'arrivée de carburant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugues.blog.free.fr/
Ostrogoth_42

avatar

Messages : 610
Date d'inscription : 16/07/2010
Age : 47
Localisation : Yonne

MessageSujet: Re: chui en panne   Jeu 24 Mar - 22:01

kleauxpâtes a écrit:
l'a pas l'air mal ce filtre, en plus lavable, même le diamètre pour raccorder la durite doit convenir

http://www.silverperformance.fr/filtre-essence-lavable-aluminium-anodise-rouge-p-1148.html

Perso, je préfère les filtre jetables transparents... Comme ça, on voit si y'a de l'essence sans rien démonter.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugues.blog.free.fr/
kleauxpâtes

avatar

Messages : 450
Date d'inscription : 04/11/2010
Localisation : Marseille

MessageSujet: Re: chui en panne   Jeu 24 Mar - 22:09

Citation :
Je suis pas contre, mais comme toute modification, faut bien être sur que ça va pas être une source de panne. Si il est mal positionné, ça peut gêner l'arrivée de carburant...
c'est ce qui m'est arrivé cet aprèm, en panne sur l'autoroute, cause : durite pincée, ce qui ne gênait pas en ville mais avec l'aspiration des régimes plus élevés ...


Citation :
Perso, je préfère les filtre jetables transparents... Comme ça, on voit si y'a de l'essence sans rien démonter.
sage raisonnement, alors ce sera en plastique transparent


Citation :
Je vous fait qques tofs demain et vous verez que ca passe à l'aise
photos bienvenues
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: chui en panne   

Revenir en haut Aller en bas
 
chui en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» chui en panne
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: