500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» peut-être une nouvelle!
Hier à 21:35 par Youbi

» Pot Marving fissuré
Hier à 18:49 par M@nu

» Lien pour pièces d'origine
Hier à 18:44 par M@nu

» Du 8 au 10/6/2018 : Meeting en Pologne
Hier à 17:53 par Stabylo-KLE92

» Pot marving
Hier à 17:40 par Stabylo-KLE92

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    
CalendrierCalendrier

Partagez | 
 

 Feu stop

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Stabylo-KLE92

avatar

Messages : 45
Date d'inscription : 05/04/2017

MessageSujet: Feu stop   Jeu 26 Oct - 13:26

Bonjour à tous,

Un ami m'a fais remarqué que mon feu arrière ne fonctionnait pas lorsque je roulais.

J'ai vérifié : j'ai bien allumé le feux de croisement (sélecteur sur ON) et j'ai le tableau de bord légèrement rétroéclairé, mais pas de lumière rouge à l'arrière.
Si je freine par contre (Av ou Ar) le feu s'allume.

Je pensais à un problème d'ampoule grillée, mais en ouvrant le cache je me suis rendu compte qu'il n'y en avait qu'une seule !

Est ce que le feu arrière s'allume sur vos KLE sans freiner ?

Si oui, d'où peut venir le problème sur ma KLE ?

Merci pour vos réponses,
V
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
M@nu

avatar

Messages : 151
Date d'inscription : 04/08/2016
Age : 50
Localisation : Bordeaux

MessageSujet: Re: Feu stop   Jeu 26 Oct - 13:43

hé bien oui, si tu mets ton comodo sur on, ton feu AR s'allume.
Ce doit etre une ampoule double 12V 21w/5w
Il est possible que ton STOP (21w) ne soit pas grillé, mais que le filament 5W (lampe veilleuse) le soit....
Test une autre ampoule, ou test avec un mutli-metre si tu as du 12v quand tu mets le comodo sur ON.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stabylo-KLE92

avatar

Messages : 45
Date d'inscription : 05/04/2017

MessageSujet: Re: Feu stop   Jeu 26 Oct - 13:49

Merci M@nu pour ta réponse rapide.

Je ne connaissait pas le principe de fonctionnement des ampoules double !

Je vais tester avec une ampoule neuve.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
M@nu

avatar

Messages : 151
Date d'inscription : 04/08/2016
Age : 50
Localisation : Bordeaux

MessageSujet: Re: Feu stop   Jeu 26 Oct - 13:51

oui, c'est une ampoule a deux plots (au cul) et elle a deux filaments. Cela dit, c'est classique comme ampoule, sur ta voiture, tu as les mêmes.... What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stabylo-KLE92

avatar

Messages : 45
Date d'inscription : 05/04/2017

MessageSujet: Re: Feu stop   Jeu 26 Oct - 15:19

Je n'ai pas de voiture mais un vélo, et dessus ce sont des filaments simple !

Effectivement le filament de 5w était cramé :




Problème résolu, merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
M@nu

avatar

Messages : 151
Date d'inscription : 04/08/2016
Age : 50
Localisation : Bordeaux

MessageSujet: Re: Feu stop   Jeu 26 Oct - 18:01

Impec....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stabylo-KLE92

avatar

Messages : 45
Date d'inscription : 05/04/2017

MessageSujet: Re: Feu stop   Lun 20 Nov - 14:03

Aussi improbable que cela puisse paraitre, 1 mois après le filament de 5w a de nouveau grillé.

J'ai changé l'ampoule encore une fois, je vais voir combien de temps celle ci dure.

J'espère qu'il n'y a pas de surtension sur le circuit, car niveau électricité je suis une brêle et je ne serai pas trop où chercher !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2768
Date d'inscription : 31/10/2011
Age : 61
Localisation : PERPIGNAN

MessageSujet: Re: Feu stop   Lun 20 Nov - 15:20

Stabylo-KLE92 a écrit:
Aussi improbable que cela puisse paraitre, 1 mois après le filament de 5w a de nouveau grillé.

J'ai changé l'ampoule encore une fois, je vais voir combien de temps celle ci dure.

J'espère qu'il n'y a pas de surtension sur le circuit, car niveau électricité je suis une brêle et je ne serai pas trop où chercher !

Il faut contrôler quand même ton circuit de charge Shocked .... c'est très simple cheers
Avec un multimètre:
Contrôle de la batterie moteur éteint, la tension standard doit être de ~12,8V
Moteur en route (3 000 à 4 000 t/min) la tension de la batterie doit être comprise entre 14 et 15 V au maximum....si tu as plus de 15 V, c'est sûrement ton régulateur qui est HS (c'est une panne plus ou moins courante sur le KLE)!

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Feu stop   

Revenir en haut Aller en bas
 
Feu stop
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Feux stop
» FEU STOP
» feu stop
» [CO] êtes vous pour le stop corde
» Feut stop à LED: Est-ce que quelqu'un connaît ça?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: