500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» Lien pour pièces d'origine
Hier à 20:09 par M@nu

» Rondelle guide de tube de Fourche
Hier à 20:07 par M@nu

» peut-être une nouvelle!
Hier à 19:50 par M@nu

» Pot marving
Hier à 11:41 par KLE66

» Bulle KLE 2002
Dim 21 Jan - 18:56 par La Pomme 34

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    
CalendrierCalendrier

Partagez | 
 

 mon vase d’expansion déborde...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: mon vase d’expansion déborde...   Ven 2 Juin - 21:07

Salut,
Ok ma meule a maintenant des joints de fourche qui pissent plus c'est un bon début Super

J'ai redémarré cette bécane qui avait pas tourné depuis deux ans et ça se présente pas trop mal. Sauf que le vase d'expansion est quasi vide avant démarrage et fuit par le bouchon quant le moteur monte en température.
J'ai vérifié la mise à l'air du vase: Ok
J'ai vérifié s'il y avait de la mayo dans le carter: Non
Un joint de culasse fuyard entre les soupapes d'admission et d'échappement???
Je suis franchement plus à l'aise avec les moteurs air/huile :-))
Merci pour vos pistes.

Sinon j'ai viré tous les carénage qui étaient bien malade et je ferait bientôt quelques tours de roue en enduro pour voir comment ça se comporte What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Lun 5 Juin - 10:28

Bon je m'y suis un peut remis ce matin cheers
Le vase laisse toujours un peut échapper de liquide mais je lui ai fait faire un cycle complet de chauffe (jusqu’à mise en route et arrêt du ventilo) et ça marche.
Cependant j'ai un truc bizzare:
Le moteur ne monte pas dans les tours franchement en charge et broute.
Si je débranche le cylindre de gauche le régime de ralentis ne varie presque pas.
Si je débranche le cylindre droit (en laissant le gauche): La moto cale.
question: Il y a un système d'économie au ralenti??? un seul cylindre??
La carburation (j'ai pas démonté) a l'air correcte.
La bougie gauche est noire, la droite est normale.
Si je met une bougie sur le carter à gauche j'ai bien une étincelle...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2767
Date d'inscription : 31/10/2011
Age : 61
Localisation : PERPIGNAN

MessageSujet: Re: mon vase d’expansion déborde...   Lun 5 Juin - 13:53

Si tu as un bougie noire c'est un problème de richesse ou de bobine ou encore un antiparasite HS!

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Lun 5 Juin - 18:00

KLE66 a écrit:
Si tu as un bougie noire c'est un problème de richesse ou de bobine ou encore un antiparasite HS!
Peut-on inverser les bobines?
comme ça je serai fixé geek

Tiens au passage j'ai retrouvé l'image des emboîtage de fourche c'est comme ça d'origine??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2767
Date d'inscription : 31/10/2011
Age : 61
Localisation : PERPIGNAN

MessageSujet: Re: mon vase d’expansion déborde...   Lun 5 Juin - 18:17

Pour tes bobines, je pense qu'il est possible de les inverser pour tester ton système scratch

Pour ta fourche, il me semble que c'est la configuration de série, pour de plus amples informations tu as un éclaté ci-dessous
https://www.oemmotorparts.com/oem5.asp?M=kawasaki&T=%20%20%20KLE%20500%20%20%20%20%20(EU)&Y=2003&L=KA-KLE500-3&O=Front%20fork&F=KA-KLE500-3_BS&L2=KA-KLE500-3_BS Salut

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Lun 5 Juin - 18:27

Cool merci pour tes réponses Super
Ok pour la fourche.
Pour les bobines: Je vais tester.
J'ai essayer d'inverser directement les fils mais ça démarre pas.
Je penses que le capteur de pmh empèche l'inversion, ce serait normal :=o
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Ven 9 Juin - 20:18

Je crois que j'ai une piste du pourquoi mon cylindre de gauche ne donne pas bien  lol!





Celui qui trouve à droit à un paquet de pruneaux geek
Celui qui a la pièce peut m'envoyer un mp Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
warzou



Messages : 54
Date d'inscription : 03/04/2016

MessageSujet: Re: mon vase d’expansion déborde...   Lun 12 Juin - 19:48

laisse moi deviner, le cylindre gauche correspond à la photo du carbu du haut?

dans ce cas, je parie pour un puit d'aiguille manquant dans ton cylindre gauche?

le dernier qui a ouvert ce moteur n'était manifestement pas un as...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Mar 13 Juin - 5:04

warzou a écrit:
laisse moi deviner, le cylindre gauche correspond à la photo du carbu du haut?

dans ce cas, je parie pour un puit d'aiguille manquant dans ton cylindre gauche?

le dernier qui a ouvert ce moteur n'était manifestement pas un as...

Yes! On a un vainqueur! bounce
Pour ce qui est du précédent mécano: Tu m'étonne! Je vois pas comment le puit aurait pu disparaître en usage normal de la moto.
Je me suis quant même posé la question de savoir si il était pas passé dans l'admission et il semble que non.
Par contre je me demande bien ou je vais trouver ça!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
M@nu

avatar

Messages : 149
Date d'inscription : 04/08/2016
Age : 50
Localisation : Bordeaux

MessageSujet: Re: mon vase d’expansion déborde...   Lun 19 Juin - 18:27

T'tain.....les boules, bon courage lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Lun 19 Juin - 19:25

j arrive pas a trouver ce truc!
Personne n'a un vieux carbu pour me dépanner??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
warzou



Messages : 54
Date d'inscription : 03/04/2016

MessageSujet: Re: mon vase d’expansion déborde...   Lun 19 Juin - 19:43

non pas de vieux carbu dispo

ce n'est pas dispo chez le concessionnaire?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zidu

avatar

Messages : 28
Date d'inscription : 10/10/2016
Age : 60
Localisation : cosne cours sur loire 58

MessageSujet: carbu   Mer 21 Juin - 9:54

www.surplusmotos.com
toutes pieces occase et revisées
:cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zidu

avatar

Messages : 28
Date d'inscription : 10/10/2016
Age : 60
Localisation : cosne cours sur loire 58

MessageSujet: carbu   Mer 21 Juin - 9:54

www.surplusmotos.com
toutes pieces occase et revisées
:cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Sam 2 Déc - 16:00

Je relance un peut ce topic car je roule un peut le Kle en ce moment (j'ai enfin fait les cartes grises de retard et l'assurance Twisted Evil ) et le puits de 600 bandit que j'ai mis ne fait pas exactement la même hauteur que celui d'origine.
Résultat au dessus de 6000 tours ça part en sucette pirat
Si vous avez une piste pour trouver un kit aiguille/puits pas à 50€ le bout je suis vraiment preneur!
J'ai bien regardé du coté des GPZ mais il semble que ce ne soit pas les mêmes....
Merci de votre aide..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pouz

avatar

Messages : 201
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: mon vase d’expansion déborde...   Sam 2 Déc - 17:21

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
pierop80



Messages : 17
Date d'inscription : 31/05/2017
Age : 43
Localisation : au sud!

MessageSujet: Re: mon vase d’expansion déborde...   Sam 2 Déc - 18:20

Oui ça en moins cher Je rigole doucement
ENfin si ça existe lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: mon vase d’expansion déborde...   

Revenir en haut Aller en bas
 
mon vase d’expansion déborde...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vase d'expansion qui deborde et pression de refroidissement
» [ Renault kangoo 1.5 dci an 2004 ] vase d’expansion déborde par moment
» Liquide de refroidissement qui refoule par vase d'expansion
» [1.9D -Moteur] - Pression dans le vase d'expansion à froid !
» Quid du vase d'expansion

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: