500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» TUTO étrier de frein
Aujourd'hui à 7:13 par M@nu

» Du Moto Tour à la KLE
Ven 18 Aoû - 21:45 par Youbi

» Bonne après-midi
Mer 16 Aoû - 15:37 par cristobal

» nouveau futur kle iste
Mer 16 Aoû - 15:34 par cristobal

» Support GPS / smartphone sur KLE
Lun 14 Aoû - 10:31 par armalo

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier

Partagez | 
 

 Probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Probleme de demarrage   Jeu 19 Nov - 12:46

Bonjour à tous,
J'ai un ti souci, quand j'appui sur le démarreur, 1 fois sur 2, RIEN!
Pas un vroum, pas un broum, RIEN.
Parfois je m'y reprends à 3 ou 4 fois, et puis là, miracle, elle démarre nickelle! :mad:
Bon, le principale c'est qu'elle démarre, mais j'ai peur qu'un jour elle ne veuille plus rien entendre.
Vous auriez une piste? Ptête bien le bouton en lui-même...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2733
Date d'inscription : 31/10/2011
Age : 60
Localisation : PERPIGNAN

MessageSujet: Re: Probleme de demarrage   Jeu 19 Nov - 16:17

jbt29 a écrit:
Bonjour à tous,
J'ai un ti souci, quand j'appui sur le démarreur, 1 fois sur 2, RIEN!
Pas un vroum, pas un broum, RIEN.
Parfois je m'y reprends à 3 ou 4 fois, et puis là, miracle, elle démarre nickelle!  :mad:
Bon, le principale c'est qu'elle démarre, mais j'ai peur qu'un jour elle ne veuille plus rien entendre.
Vous auriez une piste? Ptête bien le bouton en lui-même...

Ça ressemble à un démarreur qui va rendre l'âme Crying or Very sad

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Ven 20 Nov - 9:32

Ha... scratch
Bon ben du coup je vais regarder ça de plus près et essayer d'en trouver un d'occaz!
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2733
Date d'inscription : 31/10/2011
Age : 60
Localisation : PERPIGNAN

MessageSujet: Re: Probleme de demarrage   Ven 20 Nov - 11:16

jbt29 a écrit:
Ha... scratch
Bon ben du coup je vais regarder ça de plus près et essayer d'en trouver un d'occaz!
Merci

Regarde quand même ton relais de démarreur avant....tu dois l'entendre claquer même si le démarreur ne fonctionne pas (pense aussi au fisible un coup de WD40 ne lui fera pas de mal).

Pour changer ton démarreur, il faut désaccoupler tes carbus.....prévoir des manchons neufs ou un pistolet thermique pour assouplir le caoutchouc.

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: Probleme de demarrage   Mer 23 Déc - 19:24

Pour avoir eu un problème similaire récemment, il y a un relais dans le boitier de jonction (porte fusibles), soudé sur un circuit imprimé.
Ce relais déconne parfois et empêche le relais de démarreur de faire son office.
En gros, quand tu démarres, il coupe les phares pour économiser la batterie.
S'il déconne, le relais de démarreur n'est pas alimenté.

Si c'est ça, faut faire sauter les rivets plastiques qui tiennent la boite fermée, enlever les fusibles et les 2 connecteurs et sortir le circuit imprimé. Le relais est à remplacer par un OMRON G5LE14 ref 14Y4W9

En attendant, tu peux shunter ce relais en coinçant un fil électrique ici :
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Mer 23 Déc - 20:01

Ok merci pour les infos!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Jeu 22 Sep - 8:14

Bon ben là ça y est, elle démarre plus! Depuis plusieurs mois je n'avais quasiment plus de soucis, mais ce matin, elle a refusé de m'emmener au taf Sad
Du coup je pense que ça va être l'occas d'une restauration complète. Démontage complet cet hiver pour la faire repartir sur les routes au printemps.
Et vu que j'y connait quaisment rien, ça va être un beau bordel dans le garage Je rigole doucement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Ven 23 Sep - 5:14

salut jbt
je peux passer te voir chez toi si ça t'arrange .( avec pièces de rechange)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Ven 23 Sep - 6:41

Ha ben, si jamais tu passes pas loin, oui pourquoi pas... c'est sympa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Mer 28 Sep - 17:27

tu as réglé ton problème Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Mer 28 Sep - 18:51

Salut,
Non toujours pas réglé. En fait j'ai une maison en construction donc je dois avouer que j'ai mis la kle de côté un petit peu. Mais je vais y jeter un coup d'œil avant fin de semaine. Je te tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Mar 4 Oct - 19:06

J'ai démonte la bête Laughing
Bon, premier constat, le relais claque pas et deuxième constat, j'y connais vraiment rien! Laughing Par contre la batterie est bonne, 12,5v.
Mais j'ai trouvé un gars à côté de chez moi qui a un kle dont il ne fait rien, je vais aller voir ca de plus pres dans la semaine.
Kle 29500, j'aurais peut être besoin de toi si t'es toujours ok? Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Mar 4 Oct - 19:25

pas de soucis , quand tu veux Very Happy
envoie moi ton tel en<<<<<<MP et on prend rendez vous pour opération KLe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Mer 5 Oct - 14:55

je suis libre l’après midi du 1er novembre car je bosse sur Brest le matin .... a voir Very Happy
je ne ferais pas un voyage pour rien :~~
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Ven 7 Oct - 14:23

Bon, je suis allez hier voir la kle dont le mec ne fait rien, et effectivement, il n'en fera plus rien, même niveau pièces, tout me semblait en sale état. Crying or Very sad
Enfin j'ai quand même piqué le relais de démarreur, mis en place sur la mienne et là... Ben toujours rien...
Le relais ne claque pas plus que le mien.
Donc, question con, comment on teste le relais???!!! Very Happy
Merci cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2733
Date d'inscription : 31/10/2011
Age : 60
Localisation : PERPIGNAN

MessageSujet: Re: Probleme de demarrage   Ven 7 Oct - 16:24

jbt29 a écrit:
Bon, je suis allez hier voir la kle dont le mec ne fait rien, et effectivement, il n'en fera plus rien, même niveau pièces, tout me semblait en sale état. Crying or Very sad
Enfin j'ai quand même piqué le relais de démarreur, mis en place sur la mienne et là... Ben toujours rien...
Le relais ne claque pas plus que le mien.
Donc, question con, comment on teste le relais???!!! Very Happy
Merci cheers

Ce n'est pas normal que ton relais ne claque pas Exclamation

Le problème si ta batterie est OK peut venir de ton faisceau qui alimente le relais, par ailleurs le fusible 30 A est en bon état Question

Profite pour asperger toute tes connexions avec du WD40.

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Ven 7 Oct - 16:36

Oui le fusible est ok.
Je commençe à me demander si c'est pas le commodo... Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Ven 7 Oct - 16:40

Voilà comment est fabrique un relais . Il faut éxiter la bobine pour que le noyau soit attire et active le circuit du démarreur .



Je t'ai fait un schéma rapide.


Tu branche du 12 Volt sur les deux cosses les plus proches des grosses bornes et tu entends le clac.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Ven 7 Oct - 21:21


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Sam 8 Oct - 18:24

Super intéressant tout ça! Je vais tester ça demain, si j'ai le temps... En tout cas un grand Merci à vous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbt29

avatar

Messages : 75
Date d'inscription : 30/06/2011
Age : 36
Localisation : Gouesnou

MessageSujet: Re: Probleme de demarrage   Dim 9 Oct - 15:01

Bon, j'ai relié les cosses + et - du relais, et le démarreur tourne, la moto tousse mais ne démarre pas. Normal, pas normal?! Suspect Je précise que j'avais viré le connecteur du relais.
En tout cas, c'est déjà mieux qu'avant, là au moins y'a de la vie!
J'en déduis donc que c'est le relais... (95€ chez kawa!!!! Shocked )
Z'en pensez quoi vous? Mis à part le fait que 95€ un relais c'est du foutage de gueule!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Dim 9 Oct - 15:49

j'ai acheté mon relais ici , il faudra juste conserver ton fusible 30A car celui fournit est 20A

https://www.amazon.fr/Relais-D%C3%A9marreur-Sol%C3%A9no%C3%AFde-Kawasaki-1987-1993/dp/B0094KF6T2

maintenant tu as de l'entrainement,il est possible que les branchements absent du relais enpeche l'allumage ( câblage électrique RMT ?)
tu peux quand mème vérifier si tu as de l'allumage. tu dévisse les bougies une par une, tu l'installe sur l'anti parasite , le culot touchant une partie du moteur , tu actionne le démarreur pour vérifier la présence de l'étincelle . ( attention au manque d'alimentation d'essence après un long moment d'inactivité, robinet sur pri plus start pilote dans filtre a air )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Dim 9 Oct - 15:54

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Dim 9 Oct - 15:56

attention au délais de livraison du relais un peu long affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kle29500

avatar

Messages : 327
Date d'inscription : 18/06/2016
Age : 51
Localisation : QUIMPER

MessageSujet: Re: Probleme de demarrage   Dim 9 Oct - 17:15

c'est le circuit de commande du relais donc je pense que l'allumage n'est pas possible quand la chaine électrique n'est pas fermée.
je pourrais essayer sur ma moto mercredi , si ca t’intéresse.
quand tu écrit " j'ai relié les cosse du + et du moins"  tu as fait quoi au juste, un peu vague ton vocabulaire Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme de demarrage   

Revenir en haut Aller en bas
 
Probleme de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: