500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» TUTO étrier de frein
Hier à 21:52 par Youbi

» Du Moto Tour à la KLE
Hier à 21:45 par Youbi

» Bonne après-midi
Mer 16 Aoû - 15:37 par cristobal

» nouveau futur kle iste
Mer 16 Aoû - 15:34 par cristobal

» Support GPS / smartphone sur KLE
Lun 14 Aoû - 10:31 par armalo

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier

Partagez | 
 

 Quel fusible ais-je cramé ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sindbad



Messages : 8
Date d'inscription : 28/07/2014

MessageSujet: Quel fusible ais-je cramé ?   Dim 5 Juil - 11:35

Bonjour à tous,

Je testais mon alternateur au niveau des fiches de raccord avec le régulateur (3 doubles fiches derrière le vase d'expansion, je vais essayer de metre une photo).
Des étincelles on jailli et le moteur à calé.
Depuis plus de contact. La batterie affiche 12.7v mais plus rien, plus d'electricité nulle part.
Avant de me mettre à réparer mon circuit de charge, au moins, ma kle roulait :++

Si vous pouvez m'éclairer sur mon erreur et la marche à suivre pour la réparer je suis preneur !!

Bon dimanche à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
axel81



Messages : 28
Date d'inscription : 22/10/2014
Age : 21

MessageSujet: Re: Quel fusible ais-je cramé ?   Dim 5 Juil - 12:36

tu as du cramer le géneral 30 A qui se trouve sous la selle derrière le carénage droit de la moto.

tu ne dois plus avoir aucun voyant qui s allume?!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sindbad



Messages : 8
Date d'inscription : 28/07/2014

MessageSujet: Re: Quel fusible ais-je cramé ?   Dim 5 Juil - 13:55

Bonjour Axel et merci,

C'est exactement ça. Plus aucun voyant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
axel81



Messages : 28
Date d'inscription : 22/10/2014
Age : 21

MessageSujet: Re: Quel fusible ais-je cramé ?   Dim 5 Juil - 16:32

donc c est bien ca alors. tu as cramer le fusible 30 ampères qui se trouve du coté droit sous le cache sous la selle.

demonte donc ca et regarde. teste bien ton fusible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2733
Date d'inscription : 31/10/2011
Age : 60
Localisation : PERPIGNAN

MessageSujet: Re: Quel fusible ais-je cramé ?   Dim 5 Juil - 17:40

axel81 a écrit:
donc c est bien ca alors. tu as cramer le fusible 30 ampères qui se trouve du coté droit sous le cache sous la selle.

demonte donc ca et regarde. teste bien ton fusible


Au moins il a rempli son rôle Salut

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Quel fusible ais-je cramé ?   

Revenir en haut Aller en bas
 
Quel fusible ais-je cramé ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quel fusible ?
» Quel fusible dois je mettre
» quel fusible pour un autoradio
» quel fusible pour autoradio ?
» quel fusible pour 4 phares 55 watt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: