500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» TUTO étrier de frein
Hier à 21:52 par Youbi

» Du Moto Tour à la KLE
Hier à 21:45 par Youbi

» Bonne après-midi
Mer 16 Aoû - 15:37 par cristobal

» nouveau futur kle iste
Mer 16 Aoû - 15:34 par cristobal

» Support GPS / smartphone sur KLE
Lun 14 Aoû - 10:31 par armalo

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier

Partagez | 
 

 La KLE est-elle fiable ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: La KLE est-elle fiable ?   Mar 3 Mar - 11:04

Le titre est provocant, c'est fait exprès ! Twisted Evil

La KLE est la première bécane avec laquelle j'ai autant de problèmes.
Le contacteur de béquille se met systématiquement en carafe. Il va dégager, ça lui pend au nez
Le contacteur de levier d'embrayage déconne à plein aussi. Encore un truc qui va dégager.
les carbus gèlent par -5° ! J'ai placé une couverture en laine sous les carbus pour les maintenir au chaud et pouvoir démarrer quand il fait un peu froid.

Mais le plus emmerdant, c'est :
- j'ai roulé sous la pluie, la bécane a commencé à ratatouiller sévère. Impossible de prendre des tours, puis finalement, arrêt du moteur. J'étais à 500 bornes de chez moi, un dimanche, en pleine cambrousse. pale

Démontage complet de la bécane (c'est super accessible, chez kawa. Faut tout tomber pour atteindre les carbus), parce que je soupçonnais les carbus. J'ai trouvé le puits de bougie gauche innondé ! Et le trou d'évacuation encombré par de la merde de roulage (sable, terre, graviers...).

Moi, il me semblait qu'un trail, c'était prévu pour rouler (un peu) dans les chemins ! Et de temps en temps, je traverse même des pays où il pleut ! Alors si un peu de merde et de flotte oblige à démonter la bécane parce qu'elle est pas waterplouf, y a un soucis ! Evil or Very Mad

- elle pue l'essence ! J'ai changé les joints du robinet, ceux des carbus, réglé la hauteur des flotteurs, synchronisé les carbus, rien à faire, ça pue toujours !
Du coup, elle démarre difficilement quand elle est arrêté plus de 2 heures.
En ce moment, elle ratatouille à bas régime, va jusqu'à caler si je n'accélère pas assez fort et est instable au ralenti.
Dès que je mets le robinet en PRI, elle roule à nouveau normalement.
Ca plus les carbus qui gèlent, je me dis que j'ai plutôt intérêt à revoir l'alimentation en complet !

Bref, pour une bécane de moins de 30.000 bornes, je trouve que ça chie grave ! Evil or Very Mad



Avant de la mettre à la casse et parce que je suis têtu, j'aurai quand même voulu essayer de la fiabiliser.
Est-ce qu'il existe un robinet qui permette de se débarrasser de celui à dépression d'origine qui est une sombre merde !?
Un truc qui a la même hauteur, pour pouvoir le manipuler par le trou dans le réservoir, avec 3 position (OFF-ON-RES) ?

Est-ce qu'il existe des carbus de substitution aux Keihin ?
Genre des Bikuni BST34 ? Pas nécessairement des boisseaux plats, ça coute un oeil...
Est-ce que ça s'adapte facilement ?

Merci

'Tain, je suis vénère ! :boumx
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
KLE66

avatar

Messages : 2733
Date d'inscription : 31/10/2011
Age : 60
Localisation : PERPIGNAN

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 14:18

Pouz a écrit:
Le titre est provocant, c'est fait exprès ! Twisted Evil

La KLE est la première bécane avec laquelle j'ai autant de problèmes.
Le contacteur de béquille se met systématiquement en carafe. Il va dégager, ça lui pend au nez
Le contacteur de levier d'embrayage déconne à plein aussi. Encore un truc qui va dégager.
les carbus gèlent par -5° ! J'ai placé une couverture en laine sous les carbus pour les maintenir au chaud et pouvoir démarrer quand il fait un peu froid.

Mais le plus emmerdant, c'est :
- j'ai roulé sous la pluie, la bécane a commencé à ratatouiller sévère. Impossible de prendre des tours, puis finalement, arrêt du moteur. J'étais à 500 bornes de chez moi, un dimanche, en pleine cambrousse.  pale

Démontage complet de la bécane (c'est super accessible, chez kawa. Faut tout tomber pour atteindre les carbus), parce que je soupçonnais les carbus. J'ai trouvé le puits de bougie gauche innondé ! Et le trou d'évacuation encombré par de la merde de roulage (sable, terre, graviers...).

Moi, il me semblait qu'un trail, c'était prévu pour rouler (un peu) dans les chemins ! Et de temps en temps, je traverse même des pays où il pleut ! Alors si un peu de merde et de flotte oblige à démonter la bécane parce qu'elle est pas waterplouf, y a un soucis !  Evil or Very Mad

- elle pue l'essence ! J'ai changé les joints du robinet, ceux des carbus, réglé la hauteur des flotteurs, synchronisé les carbus, rien à faire, ça pue toujours !
Du coup, elle démarre difficilement quand elle est arrêté plus de 2 heures.
En ce moment, elle ratatouille à bas régime, va jusqu'à caler si je n'accélère pas assez fort et est instable au ralenti.
Dès que je mets le robinet en PRI, elle roule à nouveau normalement.
Ca plus les carbus qui gèlent, je me dis que j'ai plutôt intérêt à revoir l'alimentation en complet !

Bref, pour une bécane de moins de 30.000 bornes, je trouve que ça chie grave !  Evil or Very Mad



Avant de la mettre à la casse et parce que je suis têtu, j'aurai quand même voulu essayer de la fiabiliser.
Est-ce qu'il existe un robinet qui permette de se débarrasser de celui à dépression d'origine qui est une sombre merde !?
Un truc qui a la même hauteur, pour pouvoir le manipuler par le trou dans le réservoir, avec 3 position (OFF-ON-RES) ?

Est-ce qu'il existe des carbus de substitution aux Keihin ?
Genre des Bikuni BST34 ? Pas nécessairement des boisseaux plats, ça coute un oeil...
Est-ce que ça s'adapte facilement ?

Merci

'Tain, je suis vénère !  :boumx

Pour résumer.......je dirai que tu es tombé sur une daube :mad:

C'est clair que si cette dernière n'a pas été entretenue au minimum, les ennuis grandissent à la vitesse grand V Crying or Very sad

Pour ma part je dois être à environ 150 000 Km en KLE;(2motos à la suite) et le seul gros et grave problème que j'au eu sur la première c'est les aimants qui sont partis en confettis dans le moteur .............. mais ça c'était sur les premiers modèle avec un problème corrigé par la suite, de même que le réchauffage des carbus!

Sur la deuxième (KLE B de 2005) en 95 000 Km, je n'ai pas rencontré de problèmes majeurs et je roule dans des conditions en TT drastiques (hivernale, boue, caillasse......), mais il est clair que après chaque grand RAID, elle passe au déshabillage et nettoyage et je vidange tout les 5000 Km environ........de plus j'ai encore l'embrayage d'origine Moustiques sur les d

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Try adventure

avatar

Messages : 183
Date d'inscription : 09/02/2012
Age : 39
Localisation : Valence-Drôme

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 15:21

KLE66 a écrit:


Pour résumer.......je dirai que tu es tombé sur une daube :mad:

Oui ça arrive parfois la cascades de galères Crying or Very sad  Crying or Very sad

J'ai connu ça avec une moto d'enduro. La seule fois que j'ai acheté une moto neuve...
que des em-----s  Evil or Very Mad

Apres une Nieme réparations j'ai décidé de la vendre. Et l'acheteur en est tres content  Exclamation
Aller comprendre   scratch  scratch

Qui sait Pouz un bon exorciste :X  et ça repart lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 18:03

L'exorciste s'appelle C4
Et son adjoint Détonateur Mad

Pas de renseignement pour le robinet et les carbus ?
Personne n'a fait la manip ?

Mordel de berde, suis-je maudit ? Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
oldtrailer

avatar

Messages : 5291
Date d'inscription : 13/10/2009
Age : 51
Localisation : Nice

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 19:11

Pouz a écrit:
L'exorciste s'appelle C4
Et son adjoint Détonateur Mad

Pas de renseignement pour le robinet et les carbus ?
Personne n'a fait la manip ?

Mordel de berde, suis-je maudit ? Suspect

où bien simplement l’exception qui confirme la règle Very Happy
Mais je suis convaincu que tu t'en passerai bien :++ :boumx

_________________
LA MOTO C'EST LA LIBERTE..... LE TRAIL BIKE C'EST LA MOTO LIBERTE

ALEA JACTA EST
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cristobal

avatar

Messages : 176
Date d'inscription : 04/07/2014
Age : 52
Localisation : 04 voir 2A

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 20:03

L'est colère le pouz... j'ai aussi quelques doutes sur cette bécane, et pour être franc je ne lui fais pas trop confiance.
Mais pour le coté gel du carbu et robinet capricieux j'ai pas de soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fiti kle 500



Messages : 222
Date d'inscription : 13/01/2015

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 20:21

Salut,
j'ai un problème de démarrage un matin, sachant qu'elle dort dehors et que la batterie est ok, j'avais pensé a un peu d'eau gelé dans les carbu venant de l'essence...mais je suis novice... scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cristobal

avatar

Messages : 176
Date d'inscription : 04/07/2014
Age : 52
Localisation : 04 voir 2A

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 20:31

Vides le fond de cuve, mais si t'es proche de Nice...il gèle à peine la bas!!

Ce même matin, il faisait -10°c
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fiti kle 500



Messages : 222
Date d'inscription : 13/01/2015

MessageSujet: Re: La KLE est-elle fiable ?   Mar 3 Mar - 21:04

cristobal a écrit:
Vides le fond de cuve, mais si t'es proche de Nice...il gèle à peine la bas!!

Ce même matin, il faisait -10°c

C'est clair que l'air méditerranéen empêche tout ça mais la montagne n'est pas très loin.
Je suis dans un micro climat, ou il faisait -5°/-3° le matin vers 6h00.
C'est vrai que lorsque j'la prends à 8h00, on a dépassé les 0° largement.
Après sur Nice ça doit pas geler avec tout le béton.

Merci pour l'info. Vais faire ça et après je crois que j'vais quand même tout nettoyer... vais devoir me lancer. Haha faites chauffer la RMT! et la  :~~ aussi...

-10 quand tu l'as démarré ou à la sortie?
Mais au fait, il fait combien au minimum quand vous les démarrez?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
superbarbiche

avatar

Messages : 2253
Date d'inscription : 22/12/2009
Age : 98
Localisation : Terre/Europe/France/languedoc roussillon/Herault/Pignan

MessageSujet: Re: La KLE est-elle fiable ?   Mer 4 Mar - 7:54

ha ya un trou d'évacuation des puits de bougies ?? :black: :thbup

car depuis peu j'ai moi aussi des ratatouille quand je prend une grosse sauce, ça doit être ça alors ??? /\ :!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2733
Date d'inscription : 31/10/2011
Age : 60
Localisation : PERPIGNAN

MessageSujet: Re: La KLE est-elle fiable ?   Mer 4 Mar - 8:37

superbarbiche a écrit:
ha ya un trou d'évacuation des puits de bougies ?? :black: :thbup

car depuis peu j'ai moi aussi des ratatouille quand je prend une grosse sauce, ça doit être ça alors ??? /\ :!!!

Ou alors tes antiparasites qui deviennent poreux Exclamation

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BiPZ

avatar

Messages : 183
Date d'inscription : 24/06/2010
Age : 56
Localisation : Nevers (58)

MessageSujet: Re: La KLE est-elle fiable ?   Jeu 5 Mar - 10:44

Cépafo !

Mais explique moi voir quand même l'intérêt de changer une ampoule avant qu'elle pète ?!?!?

Tu dois donc en avoir un stock qui fonctionnent, non ? Ou alors tu les jettes même si elles marchent encore ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://787998.spreadshirt.fr/
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: La KLE est-elle fiable ?   Jeu 5 Mar - 11:06

J'ai l'air niais, comme ça, de prime abord, mais y a des trucs que je sais.
Qu'il faille entretenir une moto pour qu'elle fonctionne bien, il me semble l'avoir déjà entendu quelque part... Rolling Eyes

En attendant, des bécanes à carbus qui démarrent bien en hiver, j'en ai roulé quekzunes. Mais faut avouer qu'elles étaient équipées de Mikuni, pas de Keihin.
Et tous les potes qui avaient des bécanes avec des Keihin avaient des emmerdes en roulant en hiver.
Dingue, non ?
Les joints des carbus sont neufs. Ceux du robinet aussi. Les durites d'alimentation sont neuves aussi. Les pipes d'admissions sont en excellent état. A priori, je peux dire que ça vient pas des caoutchoucs qui sont cuits...

Et le trou d'évac qui se bouche en 3.000 bornes, je considère pas que c'est un problème d'entretien, mais de conception.
Et ouais : je l'avais débouché lors du dernier réglage de soupapes, il y a 3.000 bornes.
Si chaque fois que tu sors ta moto, faut déboucher ce trou en rentrant, faut virer l'ingénieur qui a pondu ce système : c'est pas fiable  Evil or Very Mad

Dernières nouvelles du front : hier, je l'ai laissé dehors, sous la neige. 1 heure.
Elle a pas démarré  :X
J'ai du passer le décapeur thermique sur les carbus pour qu'elle daigne tousser puis démarrer.

Ensuite, j'ai le neiman qui a gelé et qui refusait de tourner. Pourtant, je l'arrose de dégrippant toutes les semaines.

Enfin, j'ai de nouveau les soupapes qui cliquettent au démarrage. Réglage des soupapes tous les 3.000 km, c'est sans doute dû à un manque d'entretien...



Changer ses lampes tous les ans...
J'ai des lampes sur ma Tiger qui n'ont pas été changé depuis que je l'ai (2000 et 220.000 km). Quel est l'intérêt de changer une pièce qui fonctionne ?
Ton kit chaine, tu le changes préventivement, aussi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: La KLE est-elle fiable ?   Jeu 5 Mar - 11:16

Ah, pour info : les KLE allemandes sont équipées d'un réchauffeur de carbus.
J'ai rien trouvé pour les modèles français.
Un début d'explication, peut-être...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
cristobal

avatar

Messages : 176
Date d'inscription : 04/07/2014
Age : 52
Localisation : 04 voir 2A

MessageSujet: Re: La KLE est-elle fiable ?   Jeu 5 Mar - 18:11

Il faudrait rechercher, si sur les gpz 500, en 500, er 500 il n'y a pas ces systémes de réchauffage? study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
superbarbiche

avatar

Messages : 2253
Date d'inscription : 22/12/2009
Age : 98
Localisation : Terre/Europe/France/languedoc roussillon/Herault/Pignan

MessageSujet: Re: La KLE est-elle fiable ?   Sam 7 Mar - 7:35

ton post ma porté la poisse mon ampoule viens juste de claquée scratch

tu conseil les philips vision moto ? la différence de prix est elle justifiée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
superbarbiche

avatar

Messages : 2253
Date d'inscription : 22/12/2009
Age : 98
Localisation : Terre/Europe/France/languedoc roussillon/Herault/Pignan

MessageSujet: Re: La KLE est-elle fiable ?   Dim 8 Mar - 9:38

et ta pas essayer les Extra Duty ? c'est inadmissible !! tongue lol!

bon bah je sais quoi tester Moustiques sur les d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
monostreet

avatar

Messages : 2607
Date d'inscription : 11/10/2009
Age : 60
Localisation : bugey / chablais

MessageSujet: Re: La KLE est-elle fiable ?   Lun 9 Mar - 19:20

Allo les KLEU's
Pour ma part j'ai aussi eut le problème de trou d'évacuation du puits de bougie bouché et sous la pluie bheeeuuuuuuuu!!!! ( rien n’empêche de percer léger plus gros )
Pour les carbus ils sont réchauffés a partir des modèles A4 me semble t'il par une dérivation du circuit de refroidissement, mais justement c'est pas au démarrage que çà doit pouvoir geler mais en roulant ( de plus pour moi une 92 jamais eut ce blème et en recherchant un " invité " ( salut Didier ) avec un 92 direction les elephs n'avait rien eut me semble t'il ) en plus j'ai viré les deux durites sortant de la tête de fourche vers la culasse. A voir sur les W650 il ont des réchauffeurs électrique sur leurs carbus que l'on dirait jumeaux aux notre. Pour l'essence , quelque fois c'est les joints du tube liant les deux carbus qui sont HS .
Heu !! pour l'ampoule il ne me semble pas l'avoir changé en 60000 kms, le contacteur de béquille par contre on suit les deux fils jusqu'au dessus du carter de chaine et là il y a deux connexions, on débranche les deux et vu que il y a un mâle plus une femelle on tente la reproduction en accouplant les deux qui viennent du châssis.
J'ai toujours mon rotor d'origine a 80000 et mes gros blèmes ont été la rouille dans le réservoir, le pot en dentelles et des charbons de démarreurs hs( merci la résine R..... ), pour ma part je trouve la mienne fiable car même qu'après qu'une main délicate est mis de la saccarose dans le réservoir, son cœur bat toujours ( mange un peu d’huile, segments collés par le caramel je pense ) et même plutôt bien.
Voilà résumé mon vécu KLE à moi. Salut

_________________
mieux vaut arriver en retard au boulôt qu'en avance au tombeau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jaguar71



Messages : 7
Date d'inscription : 12/03/2015

MessageSujet: Re: La KLE est-elle fiable ?   Jeu 12 Mar - 23:05

Non, la KLE n'est pas fiable: la preuve, la mienne est en panne depuis aujourd'hui.
C'est la première fois que ça arrive. Elle à 10 ans et 60 000 km. Je l'ai depuis bientôt 4 ans, j'ai fait 56 000km avec (et oui, elle avait 6 ans et 4 000 bornes seulement quand je l'ai achetée). Je fait 15 000 bornes par an à peu près et par tous les temps. Je fait l'entretien moi même, selon le carnet d'entretien pour les trucs essentiels: vidange tous les 12 000...J'ai fait le premier jeu de soupape à 48 000, jamais fait la synchro (elle tourne bien au ralenti et consomme 5L au 100 sur nationale, 5,5 en urbain). Ah si, je l'ai lavée 2 fois en 4 ans. Bref, je tape dedans comme un mulet: je roule, je n'expose pas ses chromes rutilants (si, si, y 'en a sur une tête de vis ou 2 What a Face ) à la terrasse d'un café!
Première panne aujourd'hui donc, les pattes d'entrainement du renvoi de compteur sont cassées, moyeu avant HS (aucun moyen d'éviter ça). Je considère donc que c'est une bécane très fiable! Tu n'as pas eu de bol avec ton spécimen!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: La KLE est-elle fiable ?   Sam 14 Mar - 7:45

Voyons voir : moto de 2000, 225.000 km au compteur (je t'épargne les poussières). Soit une moyenne de 15.000 km par an.
C'est clair, c'est pas faisable... Rolling Eyes
C'est sur, c'est pas une KLE, toutes mes confuses Embarassed



Pour tes soucis d'ampoules, je vais te donner un truc : roule avec une moto qui a 2 phares. Sauf à cramer un fusible, t'as toujours une ampoule allumée, ça te permet de rentrer chez toi cheers
J'ai jamais fait dans la théorie de la longévité des ampoules, mais chez moi, les ampoules H4 tenaient aux alentours de 3 ans. Seules les +80% d'Osram ont tenu moins de 2 ans. Bon, faut dire que je dépensais pas 14 brouzoufs dans une H4. Je me contentais d'ampoules de bagnole classique à 5€ pièce, voire 10€ quand je me fendais d'une Bosch ou d'une Osram.

Quant à la superbe fiabilité de la KLE, faudra que tu m'expliques comment ça se fait que :
1 - les tendeurs de distribution première génération lâchent les uns après les autres. Qu'il vaut mieux passer à ceux avec une crémaillère. Tu sais, ceux qui ont l'écrou de 12 ?
2- les volants magnétiques ont la fâcheuse tendance paumer leurs aimants, et qu'il vaut mieux les changer fissa avant d'avoir de la limaille dans le moteur, qui plus est limaille magnétique  :X Ah merde, y a un gars qui vient d'avoir ce problème sur le forum !
3- le concess kawa que j'ai rencontré APRES avoir acheté la KLE m'expliquait qu'il avait eu une quantité impressionnante de KLE avec un moteur HS dans son bouclard, au début de la commercialisation de ce modèle.

Et je te parle pas des défauts de conception, comme le collecteur d'échappement (une sortie plus longue que l'autre), le silencieux soudé au collecteur (pratique quand on sait que le silencieux est d'une qualité telle qu'il rouille dans l'avion en quittant le japon), de la béquille latérale superbement bien placée et conçue qui fait que la bécane bascule par dessus si t'es pas garé sur un sol parfaitement plat (je l'ai dégagée pour la remplacer par celle d'une scarver, coudée et avec un plateau plus large, parce que j'en avais marre de ramasser la KLE Evil or Very Mad ), la boite à air trop petite et ses entrées sous dimensionnées, etc...

Tes carbu ne gèlent pas par -2° ? Dingue ! Ben chez moi la moto ne démarre plus par -8°
J'avais une XLR avec un carbu de dom (mikuni à dépression) : la moto démarrait au 1er coup de kick par -20°, après être resté dehors toute la nuit. J'ai eu une Triumph Trident (3 mikuni) qui démarrait par -25° au 1er coup de démarreur.
Par contre, j'ai un copain avec une Tiger à Keihin, ben lui il démarre pas par -5°.

Et tu sais quoi : je ne suis pas le seul à chouiner sur cette bécane que Kawasaki a bâclé. Y a un sacré boulot de fiabilisation à faire !
Tous les fabriquant ont des merdes avec leur modèle, mais je constate que la KLE est la chignole la moins fiable et la plus mal foutue que j'ai pu rouler.

Jaguar71 : ton entraineur a lâché à 60.000 bornes ?
Celui de ma XLR avait 90.000 bornes et fonctionnait encore très bien. Celui de la Tiger est d'origine et n'a jamais été changé.
Ne pas faire de synchro parce que le ralenti est stable et que tu consommes pas beaucoup ? Mouarf, c'est une bonne raison... Super
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
superbarbiche

avatar

Messages : 2253
Date d'inscription : 22/12/2009
Age : 98
Localisation : Terre/Europe/France/languedoc roussillon/Herault/Pignan

MessageSujet: Re: La KLE est-elle fiable ?   Sam 14 Mar - 8:00

Extradutty commandées cheers

serait il possible de faire un post spéciale ampoules afin de facilement trouver les info et partager nos expériences ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: La KLE est-elle fiable ?   Sam 14 Mar - 8:23

Vient pas polluer notre engueulade avec tes ampoules de tarlouze, toi ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
Pouz

avatar

Messages : 195
Date d'inscription : 27/10/2014
Localisation : Savoie

MessageSujet: Re: La KLE est-elle fiable ?   Sam 14 Mar - 11:59

Ca y est, j'ai cerné le personnage Super

j'te fais un résumé : t'as raison.
Allez, va jouer Salut

Ah, j'oubliais : et tu sais pas lire ni compter.
Beau, propre Super
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tigerweb.perso.sfr.fr
Contenu sponsorisé




MessageSujet: Re: La KLE est-elle fiable ?   

Revenir en haut Aller en bas
 
La KLE est-elle fiable ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ford focus 2L tdci 136 ch de avril 06] est ce fiable?
» Fiabilité de nos montures...
» Fiabilité de la mesure de vitesse Mini coyotte
» Premières impressions au guidon mon CB1000R...
» Les bons plans LAND du NET

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: