500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» Du Moto Tour à la KLE
Hier à 12:56 par margaux05

» Carte des membres, Version 2.0
Mar 6 Déc - 20:29 par Bistouri

» point mort sur arrêt en rapports supérieurs
Mar 6 Déc - 8:38 par superbarbiche

» Sabot moteur TT
Mar 6 Déc - 8:36 par superbarbiche

» Protège mains
Dim 4 Déc - 12:58 par armalo

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier

Partagez | 
 

 Salut les KListes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
oldtrailer



Messages : 5210
Date d'inscription : 13/10/2009
Age : 50
Localisation : Nice

MessageSujet: Re: Salut les KListes   Jeu 1 Jan - 17:22

ThunderZeaL a écrit:
Ah ouais on a quasiment le même moteur Wink Il tourne bien le tiens ?
D'ailleurs pour faire raccord avec la bécane, tu penses que mettre l'huile de la bagnole (10w40 elf) ça ira ?

Et sinon bonne année à tous les Klistes !!!


Mon moteur auto tourne très bien, 170 000 kms, pas d'eau ,pas d'huile :cool
a mon sens oui, la viscosité est bonne et à moins d'un usage des plus intense ça doit le faire.
J'avais mis pour ma part de l'huile leclerc que j'avais en stock.

_________________
LA MOTO C'EST LA LIBERTE..... LE TRAIL BIKE C'EST LA MOTO LIBERTE

ALEA JACTA EST
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
armalo



Messages : 714
Date d'inscription : 24/10/2011
Localisation : Derrière le guidon

MessageSujet: Re: Salut les KListes   Jeu 1 Jan - 21:16

Il s'agit du moteur K4M.
J'ai eu ça sur une Mégane 1 cabrio, puis sur une scenic 2 phase 2, en GPL.
Maintenant, j'ai ce même moteur sur une laguna 2 phase 2, toujours en GPL.

En huile, de la 10w40 de chez Auchan fait très bien l'affaire (comme dans la kawa) !!! C'est surtout le code ACEA qu'il faut regarder !

Bonne année à vous tous ! santa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ThunderZeaL



Messages : 51
Date d'inscription : 14/12/2014
Age : 32
Localisation : Toulouse

MessageSujet: Re: Salut les KListes   Sam 31 Jan - 20:41

Salut, je reviens à la charge car aujourd'hui, en faisant mon réglage soupapes, j'ai remarqué qu'il n'y avait pas les mêmes repères sur mon rotor que dans les tutos sur le sujet... sur le mien il y a un repère "T" et un autre "F" juste à coté... mais pas de "C" ...
Ma kle est de 99.

Vous avez un tuyau ? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Salut les KListes   Aujourd'hui à 11:52

Revenir en haut Aller en bas
 
Salut les KListes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Salut, je suis nouvelle! Je me présente, ainsi que mon dada!
» Salut! Alfa 75 TS + Alfa 75 1,6 Trofeo + Alfa 166
» salut a tous, je suis "nouveau" et j'ai plein de questions...
» Salut Didier... !
» Salut les boys

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Présentation des membres :: Vous et vos motos (présentez-vous ...)-
Sauter vers: