500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» P....N c'est calme !
Jeu 14 Déc - 17:19 par oldtrailer

» Créer un roadbook
Mer 6 Déc - 21:42 par M@nu

» mon vase d’expansion déborde...
Sam 2 Déc - 18:20 par pierop80

» Tablier TUCANO
Lun 27 Nov - 16:58 par oldtrailer

» En Marche Arrière
Mer 22 Nov - 15:41 par M@nu

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031
CalendrierCalendrier

Partagez | 
 

 elle me fait un caprice

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CHITANE



Messages : 19
Date d'inscription : 01/07/2013
Age : 58
Localisation : 06130 GRASSE

MessageSujet: elle me fait un caprice    Mer 24 Juil - 6:32

bonjour
apres mise en route reussie ma kle me fait des siennes

je roule et tout d'un coup perte de puissance , elle ne monte plus dans les tours
je m'arrete et contaste une fuite d'essence vers le trop plein ,je la laisse refroidi 5 HEURES
Je la démarre sans probléme mais pas de puissance PLUS DE FUITE ,mais bruit anormal etpetites vibrations en accélérant 3000 TOURS
je stoppe et postasse sur les forums

questions sur la panne
carbu encrasé
bougie hs
antiparasiste hs
bobines etc etc
avez vous rencontré ce probleme et quelle est la méthode a suivre pour trouver l'anomalie de cette perte de puissance
pour info
avant la perte de puissance
j'ai nettoyé les carbus et changés pointeaux et réglage flotteurs a 17
mis filtre neuf au carbu
A BIEN fonctionné pendant 2 JOURS ET CAPRICE A CE JOUR
CE MATIN JE L'ai mis en route elle démarre au quart de tours et aucune fuite au carbu
j'ai touché les sortie de pot le droit chauffe de suite et le droit monte a peine en température
en attente de vos conseil et rémede
merci



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann02

avatar

Messages : 70
Date d'inscription : 10/05/2012
Age : 50
Localisation : 02600 Villers-Cotterêts

MessageSujet: Re: elle me fait un caprice    Mer 24 Juil - 12:03

Commence par refaire pile poil la synchro des carbu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CHITANE



Messages : 19
Date d'inscription : 01/07/2013
Age : 58
Localisation : 06130 GRASSE

MessageSujet: Re: elle me fait un caprice    Mer 24 Juil - 16:41

c'etait prevu chez kawa mardi prochain synchro

cette apres midi j'ai regarde pas de fuite
il y a bien de l'essence dans les deux cuves ,pas de prise d'air ,filtre a air propre
pas de durite percée ou coincé
elle démarre au quart mais pas de puissance
peut etre une bougie hs
ou bobine ou anti-parasiste a voir
tu pense qu'une synchro peut résoudre le probléme
merci de ton conseil
je te tiens au courant
en esperant ne pas avoir de gros frais a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: elle me fait un caprice    Jeu 25 Juil - 20:15

Bah pourquoi tu débranches pas les antiparasites l'un après l'autre pour savoir de quel côté ça déconne Question 
Tu seras vite fixé sur ton hypothèse Exclamation
Revenir en haut Aller en bas
CHITANE



Messages : 19
Date d'inscription : 01/07/2013
Age : 58
Localisation : 06130 GRASSE

MessageSujet: Re: elle me fait un caprice    Ven 26 Juil - 8:16

Le pot coté gauche ne monte pas en température
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: elle me fait un caprice    Ven 26 Juil - 17:30

Le fait de placer ta main sur la tubulure du pot côté gauche te donne-t-il une réponse sur l'origine du problème ? Carburation ou électrique ? Si tu veux être fixé sur tes soupçons il y a une solution et ça commence par ce que je préconise juste avant.
Personnellement j'aurais débuté par ce petit test qui coûte pas de pèze contrairement à la solution de la synchronisation des carbus qui fera peut-être sa gratte à un mécano.
Ah j'oubliais : vérifies le serrage des bougies avant le test et démontes les après le test, leur couleur va te fournir des indications précieuses.
Payer une synchro sur une machine qui marche peut-être sur une patte...
Revenir en haut Aller en bas
CHITANE



Messages : 19
Date d'inscription : 01/07/2013
Age : 58
Localisation : 06130 GRASSE

MessageSujet: Re: elle me fait un caprice    Ven 26 Juil - 18:05

ok pour le test

je debranche une apres l'autre et il doit ce passée quoi

pour la synchro c'été prévu avant cette panne

merci pour tes réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann02

avatar

Messages : 70
Date d'inscription : 10/05/2012
Age : 50
Localisation : 02600 Villers-Cotterêts

MessageSujet: Re: elle me fait un caprice    Ven 26 Juil - 18:19

Pas besoin de payer un mécano pour faire une synchro,
C'est hyper simple à faire surtout quand la selle et le réservoir sont déjà déposés pour changer les bougies.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CHITANE



Messages : 19
Date d'inscription : 01/07/2013
Age : 58
Localisation : 06130 GRASSE

MessageSujet: Re: elle me fait un caprice    Ven 26 Juil - 18:24

oui j'ai vu sur le forum

mais pas encore equipé et surtout novice
je découvre alors pour une remise en route je le fait faire par kawa
j'ai déja du mal a me sortir de ce probléme de manque de puissance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: elle me fait un caprice    Ven 26 Juil - 18:54

T'inquiète pas on va t'aider, ça sert à ça le forum.
Procède dans cet ordre :
1- les bougies sont-elles serrées ?
2- moteur tournant au ralenti (au moins 1250 tr/min) débranche côté droit : ça cale. Normal c'est bien le côté gauche qui déconne, rebranche.
3- moteur tournant au ralenti débranche côté gauche et là plusieurs solutions :
a- rien ne se passe : tu as toutes les chances que ce soit un problème électrique (mais il faut encore voir la couleur de la bougie)
b- baisse de régime ou ça cale: tu as bien une étincelle et tu as toutes les chances que ce soit un problème d'alimentation (mais il faut voir la couleur de la bougie)

Fin du test : démontage des 2 bougies. Si tout va bien côté droit tu as la bonne couleur de bougie. Côté gauche 2 solutions:
a- elle est claire, sèche, brulée etc = problème alimentation confirmé
b- elle est noire, humide, encrassée, grasse etc = problème d'étincelle confirmé et là tu es mal...car il faut encore chercher l'origine de cette panne.

Pense également à vérifier que rien n'empêche l'air de passer dans les carbus (chiffon resté dans la boîte à air, pipe bouchée et je ne sais quoi encore).

il y a une faible marge d'erreur mais parfois les problèmes se cumulent.

Enfin tu as aussi les soupapes qui peuvent être en cause. Là aussi la couleur et la forme de la bougie peut parfois aider mais nous n'en sommes pas encore là.
Voici une image prise sur le net, il y en a il me semble sur le site NGK.

Tiens nous au courant de tes résultats.
Revenir en haut Aller en bas
CHITANE



Messages : 19
Date d'inscription : 01/07/2013
Age : 58
Localisation : 06130 GRASSE

MessageSujet: Re: elle me fait un caprice    Dim 28 Juil - 16:59

SALUT

QUELLE CHALEUR

bon plus sérieux depuis l'expo de mon probléme de perte de puissance je me suis arrete
au visuel et recherche tuyaux percé, prise d'air etc
alors ce matin je décide de suivre les conseils de mon copain virtuel et oui un pour l'instant
le seul a avoir de la compassion pour ma kle (les autres sont en vacances ou alors passer a la concurrence lol! )

je démarre et miracle elle a retrouvée ses deux pattes
content le monsieur mais pas longtemps
30 MINUTES D'essai et la titine cale

donc bien un probléme d'alimentation (ouf)
tu en pensent quoi mon ami virtuel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: elle me fait un caprice    Dim 28 Juil - 20:12

Oui beaucoup de monde en vacances. Cette année je fais une croix dessus pour diverses causes alors je suis là.

Ton problème peut toujours relever des deux domaines : alimentation ou électricité.
Le mieux est de débuter par le plus simple et le moins couteux : accéder aux bougies, il faut tomber les caches plastiques, puis la selle ainsi que le réservoir. Sont-elles serrées ? Si oui démontes les : voir leur couleur d'après les photos publiées plus haut. Vérifie qu'il s'agit de la bonne référence !
Personnellement je pense à un problème électrique pour 2 raisons: c'est logique de commencer par savoir si ça pète, c'est plus simple de commencer par savoir si ça pète. Sans rire ce genre de panne vient souvent d'une bougie dévissée. Bien sûr faut pas serrer comme un bourrin quand même.

Pistes : bougie dévissée, bougie de la mauvaise référence, bougie défectueuse, bougie au mauvais écartement, antiparasite défectueux, fil d'antiparasite défectueux, bobine défectueuse, CDI défectueux etc...

Donc commence par l'électricité en allant du plus simple au plus complexe. Fais nous une photo de tes bougies. Vérifie la présence d'une étincelle bougies dévissées branchées sur les antiparasites et en contact avec la culasse.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: elle me fait un caprice    

Revenir en haut Aller en bas
 
elle me fait un caprice
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» elle est dure mais elle me fait rire alors......
» Elle me fait le coup de la panne !!!
» elle ne fait pas le ménage mais elle est bonne lol
» La pesée dans quelle condition elle se fait:
» On se fait filmer en roulant !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: