500 KLE AVENTURE

Le forum des passionnés de 500 KLE. Plus particulièrement destiné à qui veut en faire une moto d'aventure.
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Site KLESite KLE  JeuJeu  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
DOCUMENTATION
Vous cherchez de la documentation ? Voici le lien direct vers la partie du forum consacrée à cet important sujet : DOCUMENTATION
Nos amis KListes
Derniers sujets
» Pneu AR Anakee III
Jeu 19 Oct - 6:51 par M@nu

» En Marche Arrière
Mar 17 Oct - 8:08 par M@nu

» Révision 60K
Lun 16 Oct - 15:08 par Stabylo-KLE92

» Bonjour une ptite nouvelle dans le forum
Dim 15 Oct - 17:02 par Try adventure

» Des Racines et des Ailes.
Mer 11 Oct - 7:32 par oldtrailer

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendrierCalendrier

Partagez | 
 

 Ca chauffe !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gargam



Messages : 14
Date d'inscription : 19/09/2012

MessageSujet: Ca chauffe !!   Dim 5 Mai - 16:13

Salut à tous !

Terrible mésaventure pour la KLE (2000) au garage pendant tout l'hiver.

La batterie a de toute évidence pas supporté le froid (malgré les quelques lancements du moteurs pour l'entretenir).

LE gros soucis, c'est que je viens de la lancer 20 minutes pour qu'elle tourne, et quand je reviens : coulée de graisse liquéfiée par la chaleur et fuite de liquide de refroidissement (très léger). Le ventilateur ne s'est pas lancé, le salaud !

Vous avez une astuce pour maintenir le ventilateur en fonctionnement permanent ?
En attendant je vais essayer de colmater la fuite Sad
J’espère que rien d'autre n'a lâché...

Merci pour vos idées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sined

avatar

Messages : 720
Date d'inscription : 12/10/2011
Age : 51
Localisation : St Lô

MessageSujet: Re: Ca chauffe !!   Dim 5 Mai - 17:08

Tu branches ton ventilo en direct sur la batterie tu pourras déjà voir si il tourne..., après vérification du thermostat du ventilo... :fun:

Mais bon peut être aussi qu'il n'avait pas besoins de se mettre en route..! et voir cette fuite bien sur...

Bon courage...


Dernière édition par sined le Dim 5 Mai - 18:57, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Briztou

avatar

Messages : 72
Date d'inscription : 29/04/2013
Age : 54
Localisation : Guyane Francaise

MessageSujet: ou aussi   Dim 5 Mai - 17:45

un trombone que tu insères dans la fiche qui se trouve juste sous la durite d'entrée du radiateur (en haut à gauche du radiateur) pour le shunter l'inter-thermostatique ...

==> oublie pas de l'enlever quand tu t'arrêtes...sinon t'es bon pour la poussette...

le mieux c'est de trouver la panne (thermostat grippé eut être (vu le rude hiver subit..) tapote un avec le manche de tournevis) et de réparer ou monter un inter sur le guidon..

Bristou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred325

avatar

Messages : 203
Date d'inscription : 30/01/2011
Age : 44
Localisation : gonesse val d'oise

MessageSujet: Re: Ca chauffe !!   Dim 5 Mai - 18:21

tu parles d'une coulée de graisse??

graisse ou huile et elle vient d'où la fuite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gargam



Messages : 14
Date d'inscription : 19/09/2012

MessageSujet: Re: Ca chauffe !!   Dim 5 Mai - 19:48

Hey merci pour vos réponses !

La graisse, c'est de la graisse de la chaîne qui a collé au carter et qui a coulé ensuite à cause de la chaleur (ce qui n'arrive pas d'habitude, donc je suppose que ça a surchauffé du côté du moteur; la moto redémarre proprement donc je suppose qu'il n'y a pas de dégâts outre-mesure).

La fuite a l'air de venir de la parti supérieur gauche du radiateur (dans le sens de la marche)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ca chauffe !!   Dim 5 Mai - 19:59

.


Dernière édition par Ericdu87 le Ven 4 Oct - 14:53, édité 2 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ca chauffe !!   Dim 5 Mai - 20:06

.


Dernière édition par Ericdu87 le Ven 4 Oct - 14:52, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ca chauffe !!   Dim 5 Mai - 20:07

.


Dernière édition par Ericdu87 le Ven 4 Oct - 14:49, édité 1 fois
Revenir en haut Aller en bas
gargam



Messages : 14
Date d'inscription : 19/09/2012

MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 14:50

Merci pour les fiches, Eric.

Bon, testé et constaté jusqu'ici:

-La chauffe va au delà de la limite de lancement du ventilo, très clairement : cristaux de liquide séchés présents partout autour du thermostat -> signe d'une surpression antérieure

-Le liquide passe effectivement dans le radiateur brûlant et il est correctement pompé dans tout le circuit (le tuyau de liquide "froid" (en sortie du radiateur) était aussi chaud que celui du liquide "chaud" (en entré du radiateur/ en sortie du moteur)

-Le ventilateur se porte comme un charme quand on le connecte a la batterie.



Je suppose que le problème est plus électrique qu'autre chose : le capteur ne détecte pas bien la chaleur, ou un fusible (je sais pas s'il y en a, première fois que je démonte cette partie) a du lacher.

Avec vous des idées ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 15:32

.


Dernière édition par Ericdu87 le Ven 4 Oct - 14:49, édité 1 fois
Revenir en haut Aller en bas
gargam



Messages : 14
Date d'inscription : 19/09/2012

MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 15:43

Allé, du nouveau, avec mes doigts encore pleins de cambouis Very Happy

J'ai shunté le capteur de température, en paf le ventilo se lance.

Mais j'ai la sensation de manquer quelque chose...

Le capteur est oxydé au possible, il a subit des coulées de liquide de refroidissement...


Alors de la poule ou de l’œuf, qui est venu en premier ?

-> Une fuite a oxydé le capteur ou le capteur défaillant a engendré la fuite ?? scratch scratch scratch scratch scratch scratch scratch scratch scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 15:56

.


Dernière édition par Ericdu87 le Ven 4 Oct - 14:49, édité 1 fois
Revenir en haut Aller en bas
gargam



Messages : 14
Date d'inscription : 19/09/2012

MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 16:09

OK !

Merci pour votre soutien, je vais faire ça. En attendant, V à tous Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KLE66

avatar

Messages : 2736
Date d'inscription : 31/10/2011
Age : 61
Localisation : PERPIGNAN

MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 16:21

gargam a écrit:
OK !

Merci pour votre soutien, je vais faire ça. En attendant, V à tous Wink


Attention au liquide de refroidissement, il faut mettre du LDR pour moteur en alu Laughing

_________________
Post tenebras spero lucem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ca chauffe !!   Lun 6 Mai - 17:52

.


Dernière édition par Ericdu87 le Ven 4 Oct - 14:49, édité 1 fois
Revenir en haut Aller en bas
gargam



Messages : 14
Date d'inscription : 19/09/2012

MessageSujet: Re: Ca chauffe !!   Mar 7 Mai - 9:06

Ouai j'avais pigé ce détail, je ferai attention, promis ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Wattoo Wattoo

avatar

Messages : 88
Date d'inscription : 15/02/2013
Age : 45
Localisation : Belgique

MessageSujet: Re: Ca chauffe !!   Mer 8 Mai - 13:47

KLE66 a écrit:
gargam a écrit:
OK !

Merci pour votre soutien, je vais faire ça. En attendant, V à tous Wink


Attention au liquide de refroidissement, il faut mettre du LDR pour moteur en alu Laughing

Ah bon,je savais pas qu'il y avait différents LDR.Merci pour le tuyau :thbup
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ca chauffe !!   

Revenir en haut Aller en bas
 
Ca chauffe !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de chauffe moteur sur mon gt
» Problème frein avant qui bloque et qui chauffe
» Auto-radio qui chauffe
» ma moto chauffe !!!!
» frein qui chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
500 KLE AVENTURE :: Discussions Techniques :: Pannes, défauts, incidents-
Sauter vers: